Project

General

Profile

Feature #407

Application stats collection for presenting infrastructure / service stats

Added by Tanvi Marballi over 2 years ago. Updated about 2 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Target version:
% Done:

0%

Estimated Time:
Deployment type:
AppScale - self deployed

History

#1 Updated by Tanvi Marballi about 2 years ago

  • Target version changed from 3.2.0 to 3.3

#2 Updated by Tanvi Marballi about 2 years ago

  • Status changed from New to Closed
  • Assignee deleted (Tanvi Marballi)
  • Estimated Time deleted (4.00)

This ticket is a duplicate of the Stats collection interface task: https://redmine.appscale.com/issues/319. So closing it.

Also available in: Atom PDF